SG3428X Switch 24 + 4 10G SFP L2 Gigabit TP-Link Omada (0522)

Enlace ascendente ultrarrápido de 10 G: las ranuras SFP+ de 4 × 10 Gbps permiten conectividad de gran ancho de banda y capacidad de conmutación sin bloqueo. Velocidades Gigabit: 24 puertos Gigabit RJ45 ofrecen conexiones confiables y de alta velocidad a otros conmutadores y dispositivos. Integrado en Omada SDN: Zero-Touch Provisioning (ZTP)*, gestión centralizada de la nube y supervisión inteligente. Más información: SG3428X <table style="width: 1123px; height: 4100px;" border="0" cellspacing="0" cellpadding="0"><colgroup><col width="272" /> <col width="549" /> </colgroup> <tbody> <tr> <td colspan="2" width="272" height="20"> <h6><strong>CARACTER&Iacute;STICAS DE HARDWARE</strong>&nbsp;</h6> </td> </tr> <tr> <td height="20"><strong>Interfaz</strong></td> <td>&bull; Puertos RJ45 de 24 &times; 10/100/1000 Mbps</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; 4 ranuras 10G SFP +</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; 1 puerto de consola RJ45</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; 1 puerto de consola micro-USB</td> </tr> <tr> <td height="20"><strong>Cantidad de Ventiladores</strong></td> <td>Sin ventilador</td> </tr> <tr> <td height="20"><strong>Fuente de Alimentaci&oacute;n</strong></td> <td>100-240 V AC~50/60 Hz</td> </tr> <tr> <td height="20"><strong>Dimensiones</strong></td> <td>17.3 &times; 7.1 &times; 1.7 in (440 &times; 180 &times; 44 mm)</td> </tr> <tr> <td height="20"><strong>Montaje</strong></td> <td>Montaje en Rack</td> </tr> <tr> <td height="20"><strong>Consumo de Potencia M&aacute;ximo</strong></td> <td>23.6 W (110V/60Hz)</td> </tr> <tr> <td height="20"><strong>Disipaci&oacute;n m&aacute;xima de calor</strong></td> <td>80.353 BTU/h (110 V/60 Hz)</td> </tr> <tr> <td colspan="2" height="20"> <h6><strong>RENDIMIENTO</strong></h6> </td> </tr> <tr> <td height="20"><strong>Capacidad de Conmutaci&oacute;n</strong></td> <td>128 Gbps</td> </tr> <tr> <td height="20"><strong>Tasa de Reenv&iacute;o de Paquetes</strong></td> <td>95.23 Mpps</td> </tr> <tr> <td height="20"><strong>Tabla de Direcciones MAC</strong></td> <td>16 K</td> </tr> <tr> <td height="20"><strong>Memoria del Buffer de Paquete</strong></td> <td>12 Mbit</td> </tr> <tr> <td height="20"><strong>Tramas Jumbo</strong></td> <td>9 KB</td> </tr> <tr> <td colspan="2" height="20"> <h6><strong>CARACTER&Iacute;STICAS DE SOFTWARE</strong>&nbsp;</h6> </td> </tr> <tr> <td height="20"><strong>Calidad de Servicio</strong></td> <td>&bull; 8 colas de prioridad</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Prioridad 802.1p CoS / DSCP</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Programaci&oacute;n de colas</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- SP (prioridad estricta)</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- WRR (Round Robin ponderado)</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- SP + WRR</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Control de Ancho de Banda</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Limitaci&oacute;n de clasificaci&oacute;n basada en puerto / flujo</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Rendimiento m&aacute;s fluido</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Acci&oacute;n por los flujos</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Espejo (a la interfaz compatible)</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Redirigir (a la interfaz compatible)</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- L&iacute;mite de tarifa</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Observaci&oacute;n de QoS</td> </tr> <tr> <td height="20"><strong>Caracter&iacute;sticas L3</strong></td> <td>&bull; 16 interfaces IPv4 / IPv6</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Enrutamiento estatico</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- 48 rutas est&aacute;ticas</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; ARP est&aacute;tico</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- 128 entradas est&aacute;ticas</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; ARP proxy</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; ARP gratuito</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Servidor DHCP</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Rel&eacute; DHCP</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Rel&eacute; de interfaz DHCP</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Rel&eacute; DHCP VLAN</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Rel&eacute; DHCP L2</td> </tr> <tr> <td height="20"><strong>Caracter&iacute;sticas L2 y L2+</strong></td> <td>&bull; Agregar un link</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- agregaci&oacute;n de enlaces est&aacute;ticos</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- LACP 802.3ad</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Hasta 8 grupos de agregaci&oacute;n, que contienen 8 puertos por grupo</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Protocolo de &aacute;rbol de expansi&oacute;n</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- 802.1d STP</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- 802.1w RSTP</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- MSTP 802.1s</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Seguridad STP: TC Protect, BPDU Filter, Root Protect</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Detecci&oacute;n de bucle invertido</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Basado en puerto</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Basado en VLAN</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Control de flujo</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Control de flujo 802.3x</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Prevenci&oacute;n de bloqueo HOL</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Reflejo</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Duplicaci&oacute;n de puertos</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Duplicaci&oacute;n de CPU</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Doce y cincuenta y nueve de la noche</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Muchos a uno</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Tx / Rx / Ambos</td> </tr> <tr> <td height="20"><strong>Multicast L2</strong></td> <td>&bull; Inspecci&oacute;n IGMP</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- IGMP v1 / v2 / v3 Snooping</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Salida r&aacute;pida</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Consulta de indagaci&oacute;n IGMP</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Autenticaci&oacute;n IGMP</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Autenticaci&oacute;n IGMP</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Indagaci&oacute;n MLD</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Indagaci&oacute;n MLD v1 / v2</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Salida r&aacute;pida</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Consulta de indagaci&oacute;n MLD</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Configuraci&oacute;n de grupo est&aacute;tico</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Multidifusi&oacute;n IP limitada</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; MVR</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Filtrado de multidifusi&oacute;n: 256 perfiles y 16 entradas por perfil</td> </tr> <tr> <td height="20"><strong>Seguridad</strong></td> <td>&bull; Enlace de puerto IP-MAC</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- 512 entradas</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Indagaci&oacute;n DHCP</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Inspecci&oacute;n ARP</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Protecci&oacute;n de fuente IPv4: 100 entradas</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Enlace IPv6-MAC-Port</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- 512 entradas</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Indagaci&oacute;n DHCPv6</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Detecci&oacute;n de ND</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Protecci&oacute;n de fuente IPv6: 100 entradas</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Defensa DoS</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Seguridad de puerto est&aacute;tica / din&aacute;mica</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Hasta 64 direcciones MAC por puerto</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Control de tormentas de difusi&oacute;n / multidifusi&oacute;n / unidifusi&oacute;n</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- modo de control de kbps / relaci&oacute;n</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; 802.1X</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Autenticaci&oacute;n de base de puerto</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Autenticaci&oacute;n base Mac</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Asignaci&oacute;n de VLAN</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- MAB</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- VLAN de invitado</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Soporte de autenticaci&oacute;n y responsabilidad Radius</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; AAA (incluido TACACS +)</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Aislamiento de puertos</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Gesti&oacute;n web segura a trav&eacute;s de HTTPS con SSLv3 / TLS 1.2</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Gesti&oacute;n segura de la interfaz de l&iacute;nea de comandos (CLI) con SSHv1 / SSHv2</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Control de acceso basado en IP / Puerto / MAC</td> </tr> <tr> <td height="20"><strong>IPv6</strong></td> <td>&bull; IPv6 doble IPv4 / IPv6</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Detecci&oacute;n de detecci&oacute;n de escucha de multidifusi&oacute;n (MLD)</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; ACL de IPv6</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Interfaz IPv6</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Enrutamiento IPv6 est&aacute;tico</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Descubrimiento de vecinos IPv6 (ND)</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Descubrimiento de la unidad de transmisi&oacute;n m&aacute;xima de ruta (MTU)</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Protocolo de mensajes de control de Internet (ICMP) versi&oacute;n 6</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; TCPv6 / UDPv6</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Aplicaciones IPv6</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Cliente DHCPv6</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Ping6</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Tracert6</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Telnet (v6)</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- IPv6 SNMP</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- IPv6 SSH</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- SSL IPv6</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Http / Https</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- TFTP IPv6</td> </tr> <tr> <td height="20"><strong>MIBs</strong></td> <td>&bull; MIB II (RFC1213)</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Interfaz MIB (RFC2233)</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Interfaz Ethernet MIB (RFC1643)</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Puente MIB (RFC1493)</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; P / Q-Bridge MIB (RFC2674)</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; RMON MIB (RFC2819)</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; RMON2 MIB (RFC2021)</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Radius Accounting Client MIB (RFC2620)</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Radius Authentication Client MIB (RFC2618)</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Ping remoto, Traceroute MIB (RFC2925)</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Soporta TP-Link private MIB</td> </tr> <tr> <td colspan="2" height="20"> <h6><strong>GESTI&Oacute;N</strong>&nbsp;</h6> </td> </tr> <tr> <td height="20"><strong>Omada App</strong></td> <td>S&iacute;. Requiere el uso de OC300, OC200, controlador basado en la nube Omada o controlador de software Omada.</td> </tr> <tr> <td height="20"><strong>Gesti&oacute;n Centralizada</strong></td> <td>&bull; Controlador basado en la nube Omada</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Controlador de hardware Omada (OC300)</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Controlador de hardware Omada (OC200)</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Controlador de software Omada</td> </tr> <tr> <td height="20"><strong>Acceso a la nube</strong></td> <td>S&iacute;. Requiere el uso de OC300, OC200, controlador basado en la nube Omada o controlador de software Omada.</td> </tr> <tr> <td height="20"><strong>Aprovisionamiento sin contacto</strong></td> <td>S&iacute;. Requiere el uso del controlador basado en la nube de Omada.</td> </tr> <tr> <td height="20"><strong>Funciones de gesti&oacute;n</strong></td> <td>&bull; Interfaz gr&aacute;fica de usuario basada en web</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Interfaz de l&iacute;nea de comandos (CLI) a trav&eacute;s del puerto de la consola, telnet</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; SNMP v1/v2c/v3</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- Trampa/Informar</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>- RMON (1,2,3,9 grupos)</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Plantilla MDF</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Cliente DHCP/BOOTP</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; 802.1ab LLDP/LLDP-MED</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Instalaci&oacute;n autom&aacute;tica de DHCP</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Imagen dual, configuraci&oacute;n dual</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Supervisi&oacute;n de CPU</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Diagn&oacute;stico de cables</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; AEE</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Recuperaci&oacute;n de contrase&ntilde;a</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; SNTP</td> </tr> <tr> <td height="20"><strong>&nbsp;</strong></td> <td>&bull; Registro del sistema</td> </tr> </tbody> </table>

Más productos TP-Link

Productos relacionados